Diferència entre revisions de la pàgina «LTE Advanced»

Sense canvi de mida ,  fa 8 anys
cap resum d'edició
|}
 
Com veiem a la taula anterior, per poder complir amb la normativa del [[4G]] instaurada per la [[UIT]] s'ha de efrfer servir LTE Advanced, ja que amb l'LTE versió 8 tenim problemes a l'eficiencie de l'espectre de pujada, això se soluciona agregant portadores al LTE versió 8, per adecuar-ho a la versió 10. Així aconseguim la taxa de bits necessària, retrocompatibilitat amb la versió 8 i aconseguim una utilització flexible de l'ample de banda.
 
==Propostes==
39

modificacions